Iconia W500 Bluetooth bei Systemstart an?

Dieses Thema im Forum "Acer Iconia Forum (Windows)" wurde erstellt von JLi, 28. Juli 2011.

  1. Hallo,

    kann mir bitte jemand einen Tip geben, welche Einstellung ich vornehmen muss, damit Bluetooth bei Systemstart automatisch aktiv ist?
    :confused2:

    Ich benutze eine BT Maus und Tastatur mit meinem W500 und auf die Dauer ist es etwas lästig BT jedes Mal manuell zu starten.
     
  2. AW: Bluetooth bei Systemstart an?

    Schade, dass da noch niemand drauf geantwortet hat - ich hab nämlich die gleiche Konstellation.

    Keiner eine Idee?

    Ach so, schönen guten Tag auch :)
     
  3. AW: Bluetooth bei Systemstart an?

    "Wenn Sie einzelne Programme in den Autostart hinzufügen möchten, kopieren Sie einfach eine Verknüpfung des zu startenden Programms in den Autostart-Ordner. Diesen finden Sie auf Ihrer Festplatte unter „Benutzer – Benutzername – AppData – Roaming – Microsoft – Windows – Startmenü – Programme – Autostart“.
    Um den Ordner „AppData“ zu sehen, müssen Sie zunächst alle versteckten Dateien und Systemdateien in Windows 7 einblenden. Klicken Sie dazu auf „Organisieren“ und anschließend auf „Ordner- und Suchoptionen“. Unter dem Reiter „Ansicht“ wählen Sie nun den Punkt „Ausgeblendete Dateien, Ordner und Laufwerke anzeigen“ aus."



    Quelle: Autostart unter Windows 7 konfigurieren und anpassen - Windows 7 Ratgeber - win7wissen.de
     
  4. AW: Bluetooth bei Systemstart an?

    Ähm, danke - aber dafür müsste man ja dann erstmal eine Kommandozeile oder einen anzuhängenden Parameter für den Launch Manager bzw. die Device Control haben, oder?
     
  5. AW: Bluetooth bei Systemstart an?

    Mit der ePowerManagement-Anwendung müsste es möglich sein das BT dauerhaft zu aktivieren.

    Schau mal hier(Seite 25):

    Acer ePower Management
     
  6. AW: Bluetooth bei Systemstart an?

    Thx :) Das werde ich nachher mal ausprobieren. Sieht nach 'nem Plan aus :)
     
  7. AW: Bluetooth bei Systemstart an?

    Mhmm, das war leider nichts...

    Sonst noch jemand eine Idee?
     
  8. AW: Bluetooth bei Systemstart an?

    Problem gelöst. Hab einfach mal in der Verwaltung unter Dienste geschaut und gesehen, dass Bluetooth auf manuell stand. Auf automatisch umgestellt und Bingo :)