Aspire E1-772G Das Notebook fährt nicht mehr hoch

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von ya_hoe, 20. August 2014.

  1. Hallo Aspire-Experten,

    Ich habe mir vor etwa einem halben Jahr das Acer Aspire E1-772G-54208G1TMnsk mit vorinstalliertem Linux Betriebssystem gekauft und habe dann Windows 8.1 installiert, und bisher hat alles wirklich super funktioniert, aber seit heute Mittag fährt er nicht mehr hoch. Wenn ich ihn starte kommt das Acer Loge nach etwa 30 Sekunden kommt ein blauer Bildschirm mit dem Schriftzug: "Auf dem PC ist ein Fehler aufgetreten. Er muss neu gestartet werden. Es werden einige Fehlinformationen gesammelt, und dann wird ein Neustart ausgeführt" daneben erscheint noch eine Prozent anzeige und am unteren Rand steht noch: "Wenn sie weitere Informationen wünschen, können sie später online nach diesem Fehler suchen: UNMOUNTABLE-BOOT-VOLUME" diese Anzeige taucht nur kurz auf und verschwindet nach etwa einer Sekunde wieder danach erscheint wieder das Acer-Logo mit dem Schriftzug: "Automatische Reperatur wird vorbereitet". Dann erscheint ein schwarzer Bildschirm und es passiert nichts mehr, außer dass nach etwa 5 Minuten der Mauszeiger auftaucht.
    Ich habe schon im Internet nach Lösung gesucht habe aber nichts gefunden und hoffe, dass mir jemand unter euch helfen kann.
     
  2. AW: Acer Aspire E1-772G-54208G1TMnsk fährt nicht mehr hoch

    Hallo,
    möglicherweise reicht es, wenn du den Secure-Boot und den Schnellstart im BIOS deaktivierst.

    F2, du hast 200ms.

    Andernfalls wird die Festplatte in das Reich des Ewigen Siliziums gegangen sein. Sorry.

    Prüfprogramm des Herstellers ?

    Gruß
    Mc Stender


    Ps.: UEFI übergibt an den Bootlader und der kann die Partition mit dem System nicht finden / Booten.