EasyNote TK81 - Mainboard probleme

Dieses Thema im Forum "Packard Bell Notebook Forum" wurde erstellt von Dimaes, 16. Juni 2014.

  1. Hallo zusammen,

    ich habe seit ca 3 Jahre ein Notebook Packard Bell EasyNote TK81 SB-022GE und seit kurzem folgendes Problem!
    Der Bildschirm bleibt beim einschalten Schwarz, das einzige dass läuft ist der Lüfter und DVD Laufwerk. LED von Festplatte ist auch aus.
    Aber!wenn ich ca.30bis60 min. dauernd ein und auschalte läuft der Rechner einmal an(die LED vom einschaltknopf leuchtet immer beim einschalten), wenn er dann an ist läuft er einwandfrei.Wenn ich dann auf,,Neu starten,, gehe dann fährt er herunter und auch wieder hoch(ohne das DVD Laufwerk abzufragen) ,auch 10x hintereinander, auf diese weise komme ich auch auf die Bios oberfläche.Habe auch die Boot reihenfolge geändert so das ich vom USB Stick starten kann.
    -Was ich bis jetzt gemacht habe:
    -Auslieferungszustand hergestellt
    -Festplatte getauscht
    -Arbeitsspeicher getauscht.
    -Externer Bildschirm angeschlossen
    -ohne DVD Laufwerk Startversuch
    Im Energiesparmodus oder Ruhezustand läuft er auch nicht mehr an(da wird auch das DVD Laufwerk abgefragt)
    Also wie gesagt,wenn ich ihn nach 30-60min.zum laufen bringe dann läuft er auch störungsfrei. :sad:
     

    Anhänge:

  2. AW: Packard Bell EasyNote TK81 Mainboard probleme

    Hallo,
    das kannst Du noch selber.
    http://www.acer-userforum.de/tutori...chen-der-waermeleitmittel-paste-und-pads.html

    Ist der Fehler danach immer noch da, dann Kontakte bitte einen der User per freunlicher PN.
    @zeilentrafo01 oder @volker1
    Der Rat ist Umsonst (aber nicht vergebens ? ).

    Gruß
    Mc Stender