eMaschines G620 Fährt bei Neustart nicht direkt hoch

Dieses Thema im Forum "eMachines Unterforum" wurde erstellt von daghaedd, 7. Oktober 2018.

  1. Hallo,

    ein Bekannter hat einen Rechner G620. Der hat seit mehreren Jahren ein eigenartiges Problem.

    Wenn man einen Neustart macht, also aus dem laufenden Betrieb neustartet, fährt er runter aber nicht hoch. Erst nachdem er 10 – 15 Minuten steht, lässt er sich starten. Das ist soweit nicht schlimm, wenn er morgens eingeschaltet und abends ausgeschaltet wird.

    Da ich noch einenen G620 zum Ausschlachten hier stehen habe, würde ich gerne wissen, ob es sich hier um ein schadhaftes Bauteil handelt, dass möglicherweise leicht ausgewechselt werden kann.
     
  2. Hallo,

    wurde denn schon mal das Betriebssystem Neuaufgesetzt?
    Das heißt Festplatte komplett löschen und keine Sicherung machen. Alles neu Aufsetzen.

    MfG Olaf
     
  3. Ja, erst vor Kurzem wurde Win10pro neu aufgesetzt.
     
  4. #4 Mc Stender, 8. Oktober 2018
    Zuletzt bearbeitet: 8. Oktober 2018
    Hallo,
    häufig, nicht immer, ist das der "Fingerzeig", das das "Ende" naht.
    Der Festplattencontroller ist (häufig) das 1. Teil, das versagt. Erst Zeitweilig, dann for ever.
    Du kannst gerne bei einem der User einmal anfragen, ob sich da noch was machen läst.
    Also Silizium Tauschen.
    @Zeilentrafo01 oder @volker1 Der Rat ist Gratis, die Tat dann nicht mehr.

    Leider. Sorry.

    Gruß
    Mc Stender


    Ps.: Möglicherweise hast Du ja "Glück" und es ist "Nur" die Festplatte. Wäre ja nicht die 1. , die in den Schrott geht.
     
  5. Hallo,
    das besagte und ähnliche Probleme lagen gern beim Chipsatz (für den Laien ist da nichts machbar).