Aspire V3-771G Notebook probleme

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von Robpfei, 17. August 2017.

  1. Hallo

    Ich habe eine Frage zu meinem Laptop. Vor ein paar Tagen möchte ich meinen Laptop starten und den Startknopf drücken, dann wollte der Laptop starten und nach 2 Sek. Es ist heruntergefahren Ich habe den Laptop wieder eingeschaltet und es ging normal weiter. Ich dachte, dass vielleicht der Akku das Problem war und nahm es heraus und versuchte es wieder, aber es tat dasselbe. Was könnte das Problem sein ?
    Ich würde es schätzen, wenn jemand meine Frage beantworten könnte.

    Freundliche Grüße
    Robpfei
     
  2. Hallo,
    der "Kaltstart" mit "Abbruch" deutet auf gealterte Wärmeleitmittel hin.
    Schon mal getauscht ?
    Und Sauber gemacht. Die Lüftung ?

    Wie das sein kann ?
    Kalt hat (mindestens) ein Chip keinen Kontakt mit dem Kühler (Heatpipe) und der Notaus ist schneller, als das BIOS.
    Nach dem 1. oder 2. Startversuch dehnt die Wärme etwas aus und der Kontakt reicht (noch) zum "Hochlaufen".

    Gruß
    Mc Stender


    Ps.: Lesestoff.
    Tipps zum Austauschen der Wärmeleitmittel (Paste und Pads)
     
    Robpfei gefällt das.
  3. Hallo Mc Stender,
    nein ich habe die alte Wärmeleitmittel nicht getauscht. Danke für der tip.

    Gruß
    Robpfei
     
  4. das würdest aber merken, da der Lüfter dann sofort auf Vollgas läuft wenn er heiß wird mangels Wärmeableitung.
    Installier dir ein HW-Monitor Tool um die Temps mal genauer anzusehen.
     
  5. #5 Robpfei, 21. August 2017
    Zuletzt von einem Moderator bearbeitet: 21. August 2017
    Hallo Grisu
    Vielen Dank für den Tipp über den HW-Monitor. Ich habe von Ashampoo Advanced Systemcare und zeige die Temperatur von CPU, GPU, Hauptplatine und Lüftertempo an. Ich werde den HW-Monitor ausprobieren.

    Gruß
    Robpfei

    Beiträge zusammengeführt


    Hallo Mc Stender

    Ich habe die Lüfteung gereinigt, aber das Problem mit dem Kaltstart ist noch da. Könnte der Startknopf vielleicht das Problem sein oder vielleicht der Akku? Der Akku ist alt und nach 15 min. es ist leer. Ich würde mich für weitere Tipps zu meinem Problem freuen.

    Gruß
    Robpfei

    Hallo Mc Stender

    Ich habe dem Lüfteung gereinigt, aber das Problem mit dem Kaltstart ist noch da. Könnte der Startknopf vielleicht das Problem sein oder vielleicht der Akku? Der Akku ist alt und nach 15 min. es ist leer. Ich würde mich für weitere Tipps zu meinem Problem freuen.

    Gruß
    Robpfei
     
  6. Hallo,
    zwischen der Heatpipe / Kühler und den Chip´s sitzen Wärmeleitmittel. Entweder PAD´s oder Paste.
    Diese Altern und "Zerbröseln". Dann ist irgendwann der "Not-Aus" schneller, als das BIOS.

    Lesestoff
    Tipps zum Austauschen der Wärmeleitmittel (Paste und Pads)

    Gruß
    Mc Stender


    Ps.: Auch PC-Shop´s bieten sowas als "Dienstleistung" an.
    Oder bei einem der User per "Unterhaltung" einmal anfragen. Ist es mehr, kann dort, nach Rücksprache, auch Repariert werden.
    @Zeilentrafo01 oder @volker1
     
  7. kannst den Akku auch ganz ziehen um ihn auszuschließen, k.A. ob es daran liegen könnte, brauchst dann eben fixes Netzteil damit er läuft.
    an der Taste liegt es mit hoher Sicherheit nicht.
     
  8. Ferndiagnosen, es kann sein das die GPU infolge Alterung einen zu niedrigen Innenwiderstand auf der Core Spannungsseite hat und das Gerät deshalb abschaltet. Es kann sein das die Hostbridge eine Schlag hat, es kann sein das ein SMD Kondensator vor dem Verrecken steht. Es kann der Akku defekt, läuft das Gerät eigentlich mit Netzteil oder schaltet es dann auch ab? Und und und .. da gibt's ganz viel...