Aspire E1-572G startet langsam und fährt nicht runter

Dieses Thema im Forum "Acer Aspire Forum" wurde erstellt von harry22, 29. Dezember 2016.

  1. hallo leute

    ich habe die sufu benutzt aber leider nichts gefunden
    habe nicht mal die genau beim titel oben gefunden

    so jetzt fange ich mal ganz vorne an
    ich habe den laptop acer aspire e1-572g vor ca 4 wochen von meinem sohn übernommen
    der hat die ganze zeit super funktioniert !!
    also gestartet in ca 30 sek.
    nun heute mittag habe ich ihn normal angemacht und dann habe ich ihn angelassen dann geht
    mein bildschirmschoner an und dann nach einer weile wird der bildschirm schwarz das ist ja alles ganz
    normal ! dann wollte ich ihn wieder anmachen da gehe ich normal nin und drücke mal kurz eine taste dann
    fährt er wieder hoch, aber heute nicht mehr ! der bildschirm blieb schwarz habe alles gedrückt was mir so einfiel
    aber nichts passierte !
    dann habe ich ihn mit dem ausschalter ausgeschaltet musste halt paar sek. drauf bleiben dann habe ich ihn wieder
    neu gestartet und da kam dann das er sich neu einrichtet das hat dann ca 1,5 std gedauert !!
    so geht er ja wieder aber sobald er halt in den standby modus gegangen ist dann geht er nicht mehr an !
    und wenn ich den runter fahren will wird zwar der bildschirm schwarz aber er fährt nicht ganz runter du meinst
    der lüfter läuft noch !
    ziehe dann den stecker
    beim hochfahren braucht er nun ca 2,5 minuten
    habe auch schon bissle was geschaut und unter geräte und drucker da ist ein laptop abgebildet mit einem gelben dreieck mit schwarzem ausrufezeichen
    und da steht dann

    es besteht ein problem mit dem treiber für "bluetooth lwflt device ". das problem kann möglicherweise durch eine neuinstallation des treibers behoben werden .

    das habe ich versucht aber da kommt dann das der treiber auf dem neustem stand wäre

    ich habe von dem pc leider keine ahnung
    und bitte euch deswegen bissle gnädig mit mir umzugehen da ich auch nicht mehr der jüngste bin mit 53 jahren
    bräuchte am besten eine bebilder anleitung was ich da machen kann ???

    danke euch schon mal sehr für eure hilfe
    harry
     
  2. hier noch was zu meinem betriebsystem
     

    Anhänge:

  3. Hallo,
    also warum Fragst Du nicht deinen Sohn ?
    Ein Becker kennt vom Klemtnern wenig und ist gut Beraten, einen Klemtner zu holen. Wenn benötigt.

    Und wenn Du hier gelesen hast, bitte ignoriere die Shift Taste nicht. Halt Groß und Kleinschreiben. Mühe geben reicht.

    Häufig liegt dieser Stress im Grafiktreiber. Häufig. Ob das bei Dir der Fall ist....

    Gruß
    Mc Stender
     
  4. Hallo
    sorry das mit der Klein und Grosschreibung ich mache halt nicht soviel am PC und bin eigentlich froh wenn ich nicht Gross und Kleinschreiben muss !

    Meinen Sohn habe ich gefragt aber der weiss das auch nicht der kennt sich da auch nicht so aus !

    Und was kann ich denn jetzt in meinem Fall denn machen ??

    Danke fürs antworten
    gruss Harry
     
  5. Habe jetzt mal im Manager geguckt aber die Grafikkarte zeigt keinen Fehler !
    Das einzigste ist oben da ist mal ein Fehler aber der lässt sich nicht beheben

    gruss Harry
     

    Anhänge:

  6. Hallo,
    weitere Möglichkeiten wären eine Festplatte mit defekten Sektoren, Viren, alle möglichen Treiberkonflikte. Schau doch mal in die Systemsteuerung/Verwaltung unter Ereignisanzeige (und dort in Windows-Protokolle unter System). Steht dort was mit "Disk", könnte die Platte Fehler haben. Auch sind andere rote Einträge durchaus interessant.
     
  7. Hallo
    So ich habe da mal geschaut aber ich werde da nicht schlau draus !!
    was ist denn wenn ich den Laptop einfach wieder in Werkseinstellungen zurücksetzte dann sollte der doch wieder
    funktionieren ??
    gruss harry
     
  8. Nun ja. Wenn die Festplatte i.O. ist, wird Dein Gerät sicher wieder funktionieren. Wenn sie defekt wäre, dann natürlich nicht.
    Sichere Deine Daten und lass es auf einen Versuch ankommen. Vielleicht hast Du Glück....
     
  9. Hallo
    ja glaube ich werde das mal so machen
    Dateien habe ich gesichert und wie mache ich das am einfachsten ??
     
  10. Mal noch nee Frage zu diesem hier

    [​IMG]

    [​IMG]

    [​IMG]

    Vielleicht liegst ja da drann ??
     
  11. Hallo,
    Versuche ....
    Den passenden Grafiktreiber (erst Intel, dann g.g. den NVIDIA) bei Acer aus dem Support downloaden.
    Den Inhalt der .zip Datei in einen entsprechenden Ordner schieben = auspacken.
    Dann in den Gerätemanager und den Treiber deinstallieren, nicht deaktivieren, nicht Rebooten.
    Nun im passenden Ordner die "Setup.exe" oder "install.bat" ausführen.
    Erst jetzt Rebooten.

    Erst für die Intel, dann für die NVIDIA.

    Hat das kein Erfolg, in´s BIOS. Dort schauen ob D2D akiviert ist.
    Nun GANZ Ausschalten und beim Booten Alt + F10 Tippern = das Recovery / Wiederherstellen starten.
    ALLE Daten sind dann im ewigen Datengrab.

    Gruß
    Mc Stender
     
  12. Hallo
    ist das hier denn richtige Seite ??
    Produkt-Support
    bin mir ja nicht mal sicher mit meinem betriebssystem welches ich habe
    gruss Harry
     
  13. Hallo
    Ich hatte mir diese Treiber mal runtergeladen aber ich konnte diese nicht öffnen !
    Habe Ihn in die Werkseinstellungen zurück gesetzt und mache nun alles neu !
    Mal gucken ob er jetzt funktioniert ??
    danke erstmal für die Hilfe
    gruss harry
     
  14. Hallo
    So habe meinen Laptop doch auf die Werkseinstellungen zurückgesetzt und seither funktioniert er gut !!
    Jetzt habe ich mir halt alles wieder neu runtergeladen und installiert was ich so brauche.
    was ich jetzt noch gerne machen möchte ist alles mal zu sichern am besten auf eine exteren festplatte,
    wenn halt wieder mal was ist das ich das dann einfach wieder aufspielen kann ?
    Kann ich das unter dem Acer Recovery Managment machen ?
    Soweit war ich schon aber dann habe ich mich nicht weiter getraut nicht das ich dann doch was falsch mache !??
    Habe mal ein foto gemacht das ihr seht wie weit ich war und ob das so geht ?
    danke nochmals für eur helfen
    gruss harry
    [​IMG]
     
  15. Hallo,
    eines kann ich Dir "Blind" versprechen.
    Das sind Garantiert mehr als 2GB / eine DVD.

    Gruß
    Mc Stender


    Ps.: Schau mal. Das Systemimage kannst Du von der "Rettungsebene" zurückspielen.
    Per Datenträgerverwaltung ein Lw "D:" einrichten und dort ablegen.
     

    Anhänge:

  16. Hallo
    Vielen ank für die schnelle Antwort
    Möchte das ja auf eine externe Festplatte spielen und die sollte eigentlich reichen ?
    Werde das so machen wie du mir gezeigt hast

    gruss harry
     
  17. hallo
    hatte ja ein systemabbild auf eine externe festplatte gemacht hat sogar funktioniert
    und bisher lief er auch einwandfrei ohne probleme !!!
    jetzt heute habe ich dann ein update auf windows 8.1 gemacht
    laufen tut er auch noch gut nur habe ich ein kleines problem !!
    er fährt nicht kompelt runter , es ist so der bildschirm wird schwarz aber du hörtst noch ein leises brummen
    und die lichter vorne da blinkt ein blaues hin und wieder mal auf und das orange bleibt auch an !!
    wenn ich dann den ausschalter ca 5 sek gedrückt halte ist er aus !!
    er braucht dann halt auch länger beim hochfahren denke das hängt aber mit dem runterfahren zusammen ?
    mein gedanke ist kann das mit dem classic shell zusammen hängen das sich das mit windows 8.1 nicht verträgt ?
    habe das halt gerne da ich damit sehr gut zurecht komme

    vielleicht kann mir jemand helfen
    bedanke mich schon mal
    gruss harry
     
  18. Hallo,
    und hast selbstverständlich die dazugehörigen Treiber installiert / gesucht, gefunden ?
    Ohne Treiber ist schlecht Runterfahren / Standby / Ruhezustand.
    Auch der "Schnellstart" in den Einergieoptionen ist ein Quell der Überraschungen (deaktivieren, wann immer möglich).

    Noch ein Wort als Mod.
    Bitte die Groß und Kleinschreibung nicht komplett ignorieren. Sonst wird das Forum vergesslich.
    Danke.

    Gruß
    Mc Stender
     
  19. Hallo
    Tut mir leid mit der Gross und Kleinschrebung hab ichs leider nicht so ! Aber ich werde mir Mühe geben !!

    Was soll ich denn für Treiber installiert haben ??

    Heute Früh als ich mein Laptop angemacht habe da ging alles noch Fehlerfrei
    dann kam diese Meldung ich solle auf Windows 8.1 updaten da es für mein 8 keine Sicherheitsfeuters mehr gäbe !
    Also habe ih dann das update gemacht, ging ja alles ganz automatisch !
    Zum Schluss kam dann nur noch der PC müsse neu gestartet werden das die neuerungen wirksam würden,
    also habe ich ihn runtergefahren und da fing es schon an er ging nicht komplet aus !

    Was ist denn wenn ich das Classic Shell Programm entferne und mal gucken ob er dann wieder geht ?
    oder hat das gar keinen Wert ??

    gruss harry